<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Deja de fumar con el apoyo de “Quitxt” - LaPrensa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://laprensasa.com/xmlrpc.php" />
    <meta property="og:image" content="https://laprensasa.com/wp-content/uploads/2017/05/quitxt-slide.jpg" /><meta name="author" content="La Prensa">
<link rel="icon" type="image/png" href="http://laprensa.wpengine.com/wp-content/uploads/2016/03/icon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://laprensa.wpengine.com/wp-content/uploads/2016/03/icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://laprensa.wpengine.com/wp-content/uploads/2016/03/icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://laprensa.wpengine.com/wp-content/uploads/2016/03/icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://laprensa.wpengine.com/wp-content/uploads/2016/03/icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://laprensa.wpengine.com/wp-content/uploads/2016/03/icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://laprensasa.com/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deja de fumar con el apoyo de “Quitxt” - LaPrensa" />
<meta property="og:description" content="Por Nathaly Cruz nathalymontufar@hotmail.com Si estas pensando en dejar de fumar, los investigadores de UT Health San Antonio acaban de lanzar la versión de Quitxt en español. Es un servicio totalmente gratuito que envía mensajes de apoyo a quien desea dejar de fumar. El programa de mensajes de texto y contenido es un servicio que &hellip;" />
<meta property="og:url" content="https://laprensasa.com/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/" />
<meta property="og:site_name" content="LaPrensa" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2017-05-07T06:00:40-05:00" />
<meta property="article:modified_time" content="2017-05-04T12:35:06-05:00" />
<meta property="og:updated_time" content="2017-05-04T12:35:06-05:00" />
<meta property="og:image" content="https://laprensasa.com/wp-content/uploads/2017/05/quitxt-slide.jpg" />
<meta property="og:image:width" content="428" />
<meta property="og:image:height" content="598" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Por Nathaly Cruz nathalymontufar@hotmail.com Si estas pensando en dejar de fumar, los investigadores de UT Health San Antonio acaban de lanzar la versión de Quitxt en español. Es un servicio totalmente gratuito que envía mensajes de apoyo a quien desea dejar de fumar. El programa de mensajes de texto y contenido es un servicio que [&hellip;]" />
<meta name="twitter:title" content="Deja de fumar con el apoyo de “Quitxt” - LaPrensa" />
<meta name="twitter:image" content="https://laprensasa.com/wp-content/uploads/2017/05/quitxt-slide.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaPrensa &raquo; Feed" href="https://laprensasa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPrensa &raquo; Comments Feed" href="https://laprensasa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPrensa &raquo; Deja de fumar con el apoyo de “Quitxt” Comments Feed" href="https://laprensasa.com/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laprensasa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hispanicize_wire_news-frontend-css'  href='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/plugins/hispanicize-wire-news/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='paper_management-style-css'  href='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/plugins/paper_management/assets/css/style.css?v=1.0&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CMontserrat%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://laprensasa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensasa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laprensasa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p7l8R8-1gU' />
<link rel="alternate" type="application/json+oembed" href="https://laprensasa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensasa.com%2Fculture%2Fhealth%2Fdeja-de-fumar-con-el-apoyo-de-quitxt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laprensasa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensasa.com%2Fculture%2Fhealth%2Fdeja-de-fumar-con-el-apoyo-de-quitxt%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'c4241ebfa6';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://laprensasa.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://laprensasa.com/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/laprensasa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/laprensasa.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e1303a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/laprensasa.com\/wp-content\/uploads\/2016\/06\/SAWS-Waterful-160x600.jpg";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4892 single-format-standard deja-de-fumar-con-el-apoyo-de-quitxt wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMR67Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TMR67Q');</script>
<!-- End Google Tag Manager -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/myprensa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/laprensanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laprensa_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/heartfiremedia210" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-header-container"><ul id="menu-main-header" class="td-mobile-main-menu"><li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-159"><a href="https://laprensasa.com/category/news/">News / Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://laprensasa.com/category/news/headline-news/">Headline News</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://laprensasa.com/category/news/local/">Local</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://laprensasa.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://laprensasa.com/category/news/editorials/">Editorials</a></li>
</ul>
</li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-151"><a href="https://laprensasa.com/category/culture/">Culture / Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://laprensasa.com/category/culture/restaurant-reviews/">Restaurant Reviews</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://laprensasa.com/category/culture/art-music/">Art &#038; Music</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176"><a href="https://laprensasa.com/category/culture/health/">Health</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://laprensasa.com/category/culture/gallery/">Photo Galleries</a></li>
</ul>
</li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-155"><a href="https://laprensasa.com/category/entertainment/">Entertainment / Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://laprensasa.com/category/entertainment/movie-reviews/">Movie Reviews</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://laprensasa.com/category/entertainment/city-events/">City Events</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://laprensasa.com/category/entertainment/community-calendar/">Community Calendar</a></li>
</ul>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-164"><a href="https://laprensasa.com/category/sports/">Sports / Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://laprensasa.com/category/sports/spurs/">Spurs</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://laprensasa.com/category/sports/san-antonio-fc/">San Antonio FC</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://laprensasa.com/category/sports/local-sports/">Local Sports</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://laprensasa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://laprensasa.com/">
			<img class="td-retina-data"  data-retina="http://laprensa.wpengine.com/wp-content/uploads/2016/04/544x180-new-logo-tagline.png" src="http://laprensa.wpengine.com/wp-content/uploads/2016/04/272x90-new-logo-tagline.png" alt="La Prensa - San Antonio\'s Bilingual Newspaper" title="La Prensa - San Antonio\'s Bilingual Newspaper"/>
			<span class="td-visual-hidden">LaPrensa</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://laprensasa.com/">
			<img class="td-retina-data" data-retina="http://laprensa.wpengine.com/wp-content/uploads/2016/03/280x96-inv.png" src="http://laprensa.wpengine.com/wp-content/uploads/2016/03/148x40-inv.png" alt="La Prensa - San Antonio\'s Bilingual Newspaper" title="La Prensa - San Antonio\'s Bilingual Newspaper"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://laprensasa.com/">
			<img class="td-retina-data" data-retina="http://laprensa.wpengine.com/wp-content/uploads/2016/04/544x180-new-logo-tagline.png" src="http://laprensa.wpengine.com/wp-content/uploads/2016/04/272x90-new-logo-tagline.png" alt="La Prensa - San Antonio\'s Bilingual Newspaper" title="La Prensa - San Antonio\'s Bilingual Newspaper"/>
		</a>
	    </div>
    <div class="menu-main-header-container"><ul id="menu-main-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-159"><a href="https://laprensasa.com/category/news/">News / Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://laprensasa.com/category/news/headline-news/">Headline News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://laprensasa.com/category/news/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://laprensasa.com/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://laprensasa.com/category/news/editorials/">Editorials</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-151"><a href="https://laprensasa.com/category/culture/">Culture / Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154"><a href="https://laprensasa.com/category/culture/restaurant-reviews/">Restaurant Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="https://laprensasa.com/category/culture/art-music/">Art &#038; Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-176"><a href="https://laprensasa.com/category/culture/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://laprensasa.com/category/culture/gallery/">Photo Galleries</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-155"><a href="https://laprensasa.com/category/entertainment/">Entertainment / Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://laprensasa.com/category/entertainment/movie-reviews/">Movie Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="https://laprensasa.com/category/entertainment/city-events/">City Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://laprensasa.com/category/entertainment/community-calendar/">Community Calendar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-164"><a href="https://laprensasa.com/category/sports/">Sports / Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="https://laprensasa.com/category/sports/spurs/">Spurs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="https://laprensasa.com/category/sports/san-antonio-fc/">San Antonio FC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177"><a href="https://laprensasa.com/category/sports/local-sports/">Local Sports</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://laprensasa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><broadstreet-zone zone-id="54267" uri-keywords="true" soft-keywords="true"></broadstreet-zone></div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://laprensasa.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Culture / Cultura" class="entry-crumb" itemprop="url" href="https://laprensasa.com/category/culture/"><span itemprop="title">Culture / Cultura</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Health" class="entry-crumb" itemprop="url" href="https://laprensasa.com/category/culture/health/"><span itemprop="title">Health</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Deja de fumar con el apoyo de “Quitxt”"><meta itemprop="url" content = "https://laprensasa.com/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/">Deja de fumar con el apoyo de “Quitxt”</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4892" class="post-4892 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://laprensasa.com/category/culture/">Culture / Cultura</a></li><li class="entry-category"><a  href="https://laprensasa.com/category/culture/health/">Health</a></li><li class="entry-category"><a  href="https://laprensasa.com/category/news/">News / Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Deja de fumar con el apoyo de “Quitxt”</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://laprensasa.com/author/laprensasa/">La Prensa</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T06:00:40+00:00" >May 7, 2017</time></span>                    <div class="td-post-comments"><a href="https://laprensasa.com/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4892">1</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaprensasa.com%2Fculture%2Fhealth%2Fdeja-de-fumar-con-el-apoyo-de-quitxt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deja+de+fumar+con+el+apoyo+de+%E2%80%9CQuitxt%E2%80%9D&url=https%3A%2F%2Flaprensasa.com%2Fculture%2Fhealth%2Fdeja-de-fumar-con-el-apoyo-de-quitxt%2F&via=LaPrensa_News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://laprensasa.com/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://laprensasa.com/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/&amp;media=https://laprensasa.com/wp-content/uploads/2017/05/quitxt-slide.jpg&description=Deja+de+fumar+con+el+apoyo+de+%E2%80%9CQuitxt%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deja+de+fumar+con+el+apoyo+de+%E2%80%9CQuitxt%E2%80%9D%20-%20https%3A%2F%2Flaprensasa.com%2Fculture%2Fhealth%2Fdeja-de-fumar-con-el-apoyo-de-quitxt%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/quitxt-slide.jpg" data-caption="Al enviar “lodejo” o “iquit” al 57682, el usuario recibirá motivación a través de textos y enlaces con contenido educativo y videos en línea. (Foto, cortesía) "><img width="428" height="598" class="entry-thumb td-modal-image" src="https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/quitxt-slide.jpg" alt="" title="quitxt-slide"/></a><figcaption class="wp-caption-text">Al enviar “lodejo” o “iquit” al 57682, el usuario recibirá motivación a través de textos y enlaces con contenido educativo y videos en línea. (Foto, cortesía) </figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top "><div class="td-all-devices"><broadstreet-zone zone-id="54278" uri-keywords="true" soft-keywords="true"></broadstreet-zone></div></div><p><strong>Por Nathaly Cruz </strong></p>
<p><a href="mailto:nathalymontufar@hotmail.com"><strong>nathalymontufar@hotmail.com</strong></a></p>
<p>Si estas pensando en dejar de fumar, los investigadores de UT Health San Antonio acaban de lanzar la versión de Quitxt en español. Es un servicio totalmente gratuito que envía mensajes de apoyo a quien desea dejar de fumar.</p>
<p>El programa de mensajes de texto y contenido es un servicio que dura cuatro meses y se convierte en un <em>coach</em> personal al alcance de tus dedos.</p>
<p>“Quitxt, o Lodejo en español, contiene mensajes de textos y apoyo para ayudar a las personas de 18 años o más para dejar de fumar,” dijo la doctora Amelie G. Ramirez, directora de Quitxt y del Institute for Health Promotion Research de UT Health San Antonio.</p>
<p>La doctora comentó que el tabaco afecta a más de 3 mil personas en el sur de Texas cada año. “Está aumentando el uso de tabaco entre los jóvenes entre 18 a 39 años entonces este programa de texto es para ayudarles,” agregó.</p>
<p>Al inscribirse al programa estarán recibiendo mensajes de texto dos veces al día. “Después comenzamos a enviarle unos textos con mensajes útiles, consejos, apoyo y unos videos con técnicas que pueden usar para dejar de fumar,” continuó la Dra. Ramirez.</p>
<p>Una vez que se inscriben, van a recibir textos con apoyo en tiempo real y con enlaces en línea a contenido educativo, videos y otro contenido entretenido para ayudar a:</p>
<ul>
<li>Estar realmente motivados para vencer la adicción al cigarrillo.</li>
<li>Crear un equipo para recibir apoyo.</li>
<li>Fijar una fecha para dejar de fumar y cumplirla.</li>
<li>Encontrar cosas que hacer en lugar de fumar.</li>
<li>Usar reemplazo de nicotina si se necesita.</li>
<li>Estar activos y evitar el consumo excesivo de alcohol.</li>
<li>Manejar el estrés sin fumar.</li>
<li>Defenderse a sí mismos contra las tentaciones.</li>
<li>Aprender lo que se necesita para dejar de fumar para siempre.</li>
</ul>
<p>Si a usted le gustaría recibir estos mensajes de texto en español, la Dra. Ramirez los invita a que envíen “lodejo” al 57682. “Les mandamos un mensaje de bienvenida y después unas preguntas nada más para saber unos detalles de la persona, como que día les gustaría dejar de fumar,” dijo la Dra. Ramirez.</p>
<p>Quitxt también está disponible en inglés y solo tiene que enviar “iquit” al 57682. La Dra. Ramirez nos comenta que el programa en inglés ha sido muy exitoso y fue lanzado este pasado diciembre. “Más de mil personas han respondido, estamos teniendo buen éxito con el programa,” comentó.</p>
<p>La Dra. Ramirez expresó que es muy importante que dejen de fumar por todas las enfermedades que ocasiona el cigarro. “Las enfermedades cardiovascular son un riesgo muy grande y el cáncer en los pulmones es uno de los peligros más grandes,” concluyó.</p>
<p>Para más información sobre este programa en español puede visitar <a href="https://quitxt.org/spanish">quitxt.org/spanish</a> o para más información en inglés puede visitar <a href="http://www.quitxt.org">www.quitxt.org</a>.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><broadstreet-zone zone-id="54279" uri-keywords="true" soft-keywords="true"></broadstreet-zone></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaprensasa.com%2Fculture%2Fhealth%2Fdeja-de-fumar-con-el-apoyo-de-quitxt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deja+de+fumar+con+el+apoyo+de+%E2%80%9CQuitxt%E2%80%9D&url=https%3A%2F%2Flaprensasa.com%2Fculture%2Fhealth%2Fdeja-de-fumar-con-el-apoyo-de-quitxt%2F&via=LaPrensa_News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://laprensasa.com/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://laprensasa.com/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/&amp;media=https://laprensasa.com/wp-content/uploads/2017/05/quitxt-slide.jpg&description=Deja+de+fumar+con+el+apoyo+de+%E2%80%9CQuitxt%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deja+de+fumar+con+el+apoyo+de+%E2%80%9CQuitxt%E2%80%9D%20-%20https%3A%2F%2Flaprensasa.com%2Fculture%2Fhealth%2Fdeja-de-fumar-con-el-apoyo-de-quitxt%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://laprensasa.com/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://laprensasa.com/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/" data-text="Deja de fumar con el apoyo de “Quitxt”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://laprensasa.com/culture/health/successful-treatments-neck-shoulder-pain/">Successful treatments for neck and shoulder pain</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://laprensasa.com/uncategorized/linkin-park-brings-one-light-world-tour-san-antonio/">Linkin Park brings One More Light World Tour to San Antonio</a></div></div></div>            <div class="author-box-wrap"><a href="https://laprensasa.com/author/laprensasa/"><img src="https://secure.gravatar.com/avatar/75ff34c2ed5e66938405a49aac67aae8?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://laprensasa.com/author/laprensasa/">La Prensa</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Prensa"></span><meta itemprop="datePublished" content="2017-05-07T06:00:40+00:00"><meta itemprop="dateModified" content="2017-05-04T12:35:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://laprensasa.com/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://laprensa.wpengine.com/wp-content/uploads/2016/04/272x90-new-logo-tagline.png"></span><meta itemprop="name" content="LaPrensa"></span><meta itemprop="headline " content="Deja de fumar con el apoyo de “Quitxt”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://laprensasa.com/wp-content/uploads/2017/05/quitxt-slide.jpg"><meta itemprop="width" content="428"><meta itemprop="height" content="598"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_590effebec76c = new tdBlock();
block_td_uid_1_590effebec76c.id = "td_uid_1_590effebec76c";
block_td_uid_1_590effebec76c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_590effebec76c_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4892,"live_filter_cur_post_author":"18"}';
block_td_uid_1_590effebec76c.td_column_number = "3";
block_td_uid_1_590effebec76c.block_type = "td_block_related_posts";
block_td_uid_1_590effebec76c.post_count = "3";
block_td_uid_1_590effebec76c.found_posts = "409";
block_td_uid_1_590effebec76c.header_color = "";
block_td_uid_1_590effebec76c.ajax_pagination_infinite_stop = "";
block_td_uid_1_590effebec76c.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_1_590effebec76c);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_590effebec76c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_590effebec76c" ><h4 class="td-related-title"><a id="td_uid_2_590effebee1ac" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_590effebec76c" href="#">RELATED ARTICLES</a><a id="td_uid_3_590effebee1f3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_590effebec76c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_590effebec76c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://laprensasa.com/culture/health/successful-treatments-neck-shoulder-pain/" rel="bookmark" title="Successful treatments for neck and shoulder pain"><img width="214" height="150" class="entry-thumb" src="https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/markdeanda-214x150.jpg" alt="" title="Successful treatments for neck and shoulder pain"/></a></div>                <a href="https://laprensasa.com/category/news/editorials/" class="td-post-category">Editorials</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://laprensasa.com/culture/health/successful-treatments-neck-shoulder-pain/" rel="bookmark" title="Successful treatments for neck and shoulder pain">Successful treatments for neck and shoulder pain</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://laprensasa.com/culture/armed-forces-river-parade-celebrara-la-musica-patriotica/" rel="bookmark" title="Armed Forces River Parade celebrará la música patriótica"><img width="218" height="150" class="entry-thumb" src="https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/NK3_9495-218x150.jpg" alt="" title="Armed Forces River Parade celebrará la música patriótica"/></a></div>                <a href="https://laprensasa.com/category/entertainment/city-events/" class="td-post-category">City Events</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://laprensasa.com/culture/armed-forces-river-parade-celebrara-la-musica-patriotica/" rel="bookmark" title="Armed Forces River Parade celebrará la música patriótica">Armed Forces River Parade celebrará la música patriótica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://laprensasa.com/culture/salma-hayek-regresa-la-pantalla-con-beatriz-dinner/" rel="bookmark" title="Salma Hayek regresa a la pantalla con “Beatriz at Dinner”"><img width="218" height="150" class="entry-thumb" src="https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/SALMA-218x150.jpg" alt="" title="Salma Hayek regresa a la pantalla con “Beatriz at Dinner”"/></a></div>                <a href="https://laprensasa.com/category/culture/art-music/" class="td-post-category">Art &amp; Music</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://laprensasa.com/culture/salma-hayek-regresa-la-pantalla-con-beatriz-dinner/" rel="bookmark" title="Salma Hayek regresa a la pantalla con “Beatriz at Dinner”">Salma Hayek regresa a la pantalla con “Beatriz at Dinner”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_590effebec76c" data-td_block_id="td_uid_1_590effebec76c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_590effebec76c" data-td_block_id="td_uid_1_590effebec76c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture/health/deja-de-fumar-con-el-apoyo-de-quitxt/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://laprensasa.com/wp-comments-post.php?wpe-comment-post=laprensa" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4892' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b9a0baedf" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_4 "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><broadstreet-zone zone-id="54276" uri-keywords="true" soft-keywords="true"></broadstreet-zone></div></div><aside class="widget widget_text"><div class="block-title"><span>Other Hispanic News</span></div>			<div class="textwidget"><div class="hw-widget-sidebar"><div class="hw-post-title-logo"><img src="https://www.hispanicizewire.com/placements/logo-thumb.png" width="54px" />Hispanicize Wire News</div><div class="hw-clear-both"></div><div class="hw-widget-body"><div class="hw-post-entry">     <h2 class="hw-post-link"><a href="http://laprensasa.com/hispanicize-wire-news?l=bevisible-launches-new-partnerships-cater-latinx-millennials-navigating-career">BeVisible Launches New Partnerships to Cater to Latinx Millennials Navigating Their Career</a></h2>     <div class="hw-post-date">Thu, 04 May 2017 16:55:58</div>     <div class="hw-post-thumb"><img width="64" height="64" src="https://www.hispanicizewire.com/wp-content/uploads/2017/05/BE-FEATURED-150x150.jpg" class="attachment-64x64 size-64x64 wp-post-image" alt="" /></div>     <div class="hw-post-content">DENVER, CO &#8211; May 4, 2017 – (HISPANICIZE WIRE) – BeVisible, a career social network for Latinx has invited new partnerships curators Faalta, Educated Latina, and We, Too, Are America to provide insight for Latinx navigating their careers and highlight the accomplishment of Latinx professionals. BeVisible will feature the content on its platform https://www.bevisible.soy with &hellip;
</div></div><div class="hw-clear-both"></div><hr /><div class="hw-post-entry">     <h2 class="hw-post-link"><a href="http://laprensasa.com/hispanicize-wire-news?l=gaby-natale-makes-daytime-emmy-history-winning-back-back-outstanding-tv-talent-award">Gaby Natale Makes Daytime EMMY History Winning Back-to-Back Outstanding TV Talent Award</a></h2>     <div class="hw-post-date">Wed, 03 May 2017 14:41:14</div>     <div class="hw-post-thumb"><img width="64" height="64" src="https://www.hispanicizewire.com/wp-content/uploads/2017/05/FEATURED-150x150.png" class="attachment-64x64 size-64x64 wp-post-image" alt="" /></div>     <div class="hw-post-content">PASADENA, CA &#8211; May 3, 2017 – (HISPANICIZE WIRE) &#8211; In a moment that stunned even the nominee, SuperLatina’s host Gaby Natale won a Daytime EMMY for “Outstanding Daytime Talent in a Spanish Language Program”, making it the second year in a row that the Argentine-born personality takes the award home and a first in &hellip;
</div></div><div class="hw-clear-both"></div><hr /><div class="hw-post-entry">     <h2 class="hw-post-link"><a href="http://laprensasa.com/hispanicize-wire-news?l=cada-dia-77-mil-ninos-dejan-de-asistir-la-escuela-por-ataques-de-asma">Cada día 77 mil niños dejan de asistir a la escuela por ataques de Asma</a></h2>     <div class="hw-post-date">Mon, 01 May 2017 19:52:26</div>     <div class="hw-post-thumb"><img width="64" height="64" src="https://www.hispanicizewire.com/wp-content/uploads/2017/05/dia-nacional-del-asma-1-150x150.jpg" class="attachment-64x64 size-64x64 wp-post-image" alt="" /></div>     <div class="hw-post-content">&#8211;Este 2 de mayo, “Día Nacional del Asma”, organizaciones realizarán evento para concientizar sobre el tema &#8212; 
&#8212; Por: Karen Janett Carranza Jiménez &#8212; 
</div></div><div class="hw-clear-both"></div><hr /></div><div class="hw-post-viewmore"><a href="http://laprensasa.com/hispanicize-wire-news">View More</a></div></div></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_8 "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><broadstreet-zone zone-id="54277" uri-keywords="true" soft-keywords="true"></broadstreet-zone></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><div class="td-all-devices"><broadstreet-zone zone-id="54274" uri-keywords="true" soft-keywords="true"></broadstreet-zone></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_4_590effefc6d84 = new tdBlock();
block_td_uid_4_590effefc6d84.id = "td_uid_4_590effefc6d84";
block_td_uid_4_590effefc6d84.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_590effefc6d84_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_590effefc6d84.td_column_number = "1";
block_td_uid_4_590effefc6d84.block_type = "td_block_7";
block_td_uid_4_590effefc6d84.post_count = "3";
block_td_uid_4_590effefc6d84.found_posts = "394";
block_td_uid_4_590effefc6d84.header_color = "";
block_td_uid_4_590effefc6d84.ajax_pagination_infinite_stop = "";
block_td_uid_4_590effefc6d84.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_4_590effefc6d84);
</script><div class="td_block_wrap td_block_7 td_uid_4_590effefc6d84_rand td-pb-border-top"  data-td-block-uid="td_uid_4_590effefc6d84" ><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_4_590effefc6d84 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://laprensasa.com/featured/tour-inspire-initiates-national-bike-month/" rel="bookmark" title="‘Tour to Inspire’ initiates National Bike Month"><img width="100" height="70" class="entry-thumb" src="https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/1-100-100x70.jpg" alt="" title="‘Tour to Inspire’ initiates National Bike Month"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://laprensasa.com/featured/tour-inspire-initiates-national-bike-month/" rel="bookmark" title="‘Tour to Inspire’ initiates National Bike Month">‘Tour to Inspire’ initiates National Bike Month</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T07:00:27+00:00" >May 6, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://laprensasa.com/culture/armed-forces-river-parade-celebrara-la-musica-patriotica/" rel="bookmark" title="Armed Forces River Parade celebrará la música patriótica"><img width="100" height="70" class="entry-thumb" src="https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/NK3_9495-100x70.jpg" alt="" title="Armed Forces River Parade celebrará la música patriótica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://laprensasa.com/culture/armed-forces-river-parade-celebrara-la-musica-patriotica/" rel="bookmark" title="Armed Forces River Parade celebrará la música patriótica">Armed Forces River Parade celebrará la música patriótica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T06:00:14+00:00" >May 6, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://laprensasa.com/culture/miguel-bose-hace-dueto-en-el-buki-y-viene-al-majestic-theatre/" rel="bookmark" title="Miguel Bosé hace dueto en “El Buki” y viene al Majestic Theatre"><img width="100" height="70" class="entry-thumb" src="https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/13_Miguel-Bosé_Solis_MTVUnplugged-100x70.jpg" alt="" title="Miguel Bosé hace dueto en “El Buki” y viene al Majestic Theatre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://laprensasa.com/culture/miguel-bose-hace-dueto-en-el-buki-y-viene-al-majestic-theatre/" rel="bookmark" title="Miguel Bosé hace dueto en “El Buki” y viene al Majestic Theatre">Miguel Bosé hace dueto en “El Buki” y viene al Majestic...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T09:00:49+00:00" >May 5, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_5_590effefcbac7 = new tdBlock();
block_td_uid_5_590effefcbac7.id = "td_uid_5_590effefcbac7";
block_td_uid_5_590effefcbac7.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_590effefcbac7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_590effefcbac7.td_column_number = "1";
block_td_uid_5_590effefcbac7.block_type = "td_block_7";
block_td_uid_5_590effefcbac7.post_count = "3";
block_td_uid_5_590effefcbac7.found_posts = "1394";
block_td_uid_5_590effefcbac7.header_color = "";
block_td_uid_5_590effefcbac7.ajax_pagination_infinite_stop = "";
block_td_uid_5_590effefcbac7.max_num_pages = "465";
tdBlocksArray.push(block_td_uid_5_590effefcbac7);
</script><div class="td_block_wrap td_block_7 td_uid_5_590effefcbac7_rand td-pb-border-top"  data-td-block-uid="td_uid_5_590effefcbac7" ><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_5_590effefcbac7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://laprensasa.com/entertainment/top-five-new-years-eve-celebrations-san-antonio/" rel="bookmark" title="Top five New Year’s Eve celebrations in San Antonio"><img width="100" height="70" class="entry-thumb" src="https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/JRP_3557-Edit-100x70.jpg" alt="" title="Top five New Year’s Eve celebrations in San Antonio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://laprensasa.com/entertainment/top-five-new-years-eve-celebrations-san-antonio/" rel="bookmark" title="Top five New Year’s Eve celebrations in San Antonio">Top five New Year’s Eve celebrations in San Antonio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-28T13:59:54+00:00" >December 28, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://laprensasa.com/entertainment/2017-spurs-sports-entertainment-fiesta-medals-go-sale-march-15/" rel="bookmark" title="2017 Spurs Sports &#038; Entertainment Fiesta Medals go on sale March 15"><img width="100" height="70" class="entry-thumb" src="https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/2017-SSE-Fiesta-Medals-100x70.jpg" alt="" title="2017 Spurs Sports &#038; Entertainment Fiesta Medals go on sale March 15"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://laprensasa.com/entertainment/2017-spurs-sports-entertainment-fiesta-medals-go-sale-march-15/" rel="bookmark" title="2017 Spurs Sports &#038; Entertainment Fiesta Medals go on sale March 15">2017 Spurs Sports &#038; Entertainment Fiesta Medals go on sale March...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-11T06:51:15+00:00" >March 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://laprensasa.com/entertainment/tejano-music-awards-fan-fair-2017-showcase-150-bands/" rel="bookmark" title="Tejano Music Awards Fan Fair 2017 to showcase over 150 bands"><img width="100" height="70" class="entry-thumb" src="https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/RAULITO-100x70.jpg" alt="" title="Tejano Music Awards Fan Fair 2017 to showcase over 150 bands"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://laprensasa.com/entertainment/tejano-music-awards-fan-fair-2017-showcase-150-bands/" rel="bookmark" title="Tejano Music Awards Fan Fair 2017 to showcase over 150 bands">Tejano Music Awards Fan Fair 2017 to showcase over 150 bands</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-04T12:40:02+00:00" >February 4, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_6_590effefd3112_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_6_590effefd3112" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://laprensasa.com/category/entertainment/">Entertainment / Entretenimiento<span class="td-cat-no">613</span></a></li><li><a href="https://laprensasa.com/category/news/local/">Local<span class="td-cat-no">409</span></a></li><li><a href="https://laprensasa.com/category/news/">News / Noticias<span class="td-cat-no">327</span></a></li><li><a href="https://laprensasa.com/category/culture/">Culture / Cultura<span class="td-cat-no">233</span></a></li><li><a href="https://laprensasa.com/category/entertainment/city-events/">City Events<span class="td-cat-no">231</span></a></li><li><a href="https://laprensasa.com/category/culture/art-music/">Art &amp; Music<span class="td-cat-no">222</span></a></li><li><a href="https://laprensasa.com/category/news/editorials/">Editorials<span class="td-cat-no">128</span></a></li><li><a href="https://laprensasa.com/category/culture/health/">Health<span class="td-cat-no">108</span></a></li><li><a href="https://laprensasa.com/category/news/headline-news/">Headline News<span class="td-cat-no">96</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://laprensasa.com/"><img class="td-retina-data" src="http://laprensa.wpengine.com/wp-content/uploads/2016/03/280x96-inv.png" data-retina="http://laprensa.wpengine.com/wp-content/uploads/2016/03/544x180-inv-1.png" alt="La Prensa - San Antonio\'s Bilingual Newspaper" title="La Prensa - San Antonio\'s Bilingual Newspaper"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Established in 1913, La Prensa De San Antonio is a historic, independently-owned bilingual newspaper and online publication.  Call us at <a href="tel:210-242-7900">(210) 242-7900</a>.<div class="footer-email-wrap">Contact us: <a href="mailto:sales@laprensasa.com">sales@laprensasa.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/myprensa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/laprensanews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/laprensa_news" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/heartfiremedia210" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="/advertise-with-us">Advertise With Us</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-551"><a href="https://laprensasa.com/la-prensa-archives/">Archives</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="/about-us">About Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright - La Prensa™ San Antonio             Web Design by Pear Analytics                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "LocalBusiness",
    "image": null,
    "priceRange": null,
    "telephone": null,
    "name": "La Prensa de San Antonio",
    "logo": null,
    "description": "Established in 1913, La Prensa De San Antonio is a historic, independently-owned bilingual newspaper and online publication. ",
    "openingHours": [
        "Mo-Fr 09:00-18:00",
        "Sa Closed",
        "Su Closed"
    ],
    "geo": {
        "@type": "GeoCoordinates",
        "longitude": "29.433172",
        "latitude": "-98.500433"
    },
    "url": "http://laprensasa.com",
    "sameAs": [
        "https://www.facebook.com/myprensa/",
        "https://twitter.com/laprensa_news",
        "https://www.instagram.com/laprensanews/"
    ],
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": " (210) 242-7900",
        "contactType": "Sales",
        "email": "",
        "contactOption": "TollFree",
        "areaServed": "United States",
        "availableLanguage": "English,Spanish"
    },
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "United States",
        "addressLocality": "San Antonio",
        "addressRegion": "TX",
        "postalCode": "78212",
        "streetAddress": "816 Camaron, Ste 240"
    }
}</script><script>broadstreet.watch({})</script>	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-75ff34c2ed5e66938405a49aac67aae8">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 590effefd6198
    -->

    <script type='text/javascript' src='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/plugins/paper_management/assets/js/paper.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://2l06x92qdtvs2tackt25ixip-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4892]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://laprensasa.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://laprensasa.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'108473286',post:'4892',tz:'-5',srv:'laprensasa.com'} ]);
	_stq.push([ 'clickTrackerInit', '108473286', '4892' ]);
</script>

</body>
</html>